Yaz_Proxy::dec_ref has no arguments.
[yazproxy-moved-to-github.git] / debian / yazproxy.install
2006-04-25 Adam DickmeissDebian package updates: Depends on libyazpp1. Build...
2004-04-11 Adam DickmeissIt is yazproxy instead of yaz-proxy
2004-04-11 Adam DickmeissAdd Debian YAZ proxy