Define YAZ_USE_NEW_LOG=1 if app require YAZ > 2.0.28
[yazproxy-moved-to-github.git] / LICENSE
2004-04-11 Adam DickmeissInitial revision