yaz-ziffy.git
12 years agoBuild-Depends libpcap-dev instead of libpcap0.8-dev. master
Adam Dickmeiss [Tue, 10 Mar 2009 21:09:42 +0000 (22:09 +0100)]
Build-Depends libpcap-dev instead of libpcap0.8-dev.

12 years agoAdded m4.
Adam Dickmeiss [Tue, 10 Mar 2009 21:05:05 +0000 (22:05 +0100)]
Added m4.

12 years agoRenamed.
Adam Dickmeiss [Tue, 10 Mar 2009 20:59:55 +0000 (21:59 +0100)]
Renamed.

12 years agoFirst.
Adam Dickmeiss [Tue, 10 Mar 2009 20:59:27 +0000 (21:59 +0100)]
First.