Mention that @mask requires YAZ 4.2.58
[yaz-moved-to-github.git] / README
diff --git a/README b/README
index bf97591..dc478e4 100644 (file)
--- a/README
+++ b/README
@@ -1,6 +1,6 @@
 YAZ toolkit
 
-Copyright (C) 1995-2010 Index Data ApS.
+Copyright (C) 1995-2013 Index Data ApS.
 See the file LICENSE for details.
 
 The primary output of the source here is the YAZ library, which