Add test for yaz_record_conv_opac_record
[yaz-moved-to-github.git] / win / version.nsi.in
1 !define VERSION "@PACKAGE_VERSION@"
2