Omit yet more Debian crap ... it really is completely unacceptable the
[simpleserver-moved-to-github.git] / INSTALL
diff --git a/INSTALL b/INSTALL
index c817d8b..c64a63f 100644 (file)
--- a/INSTALL
+++ b/INSTALL
@@ -4,8 +4,9 @@ Building and installation
 
 1. Requirements
 
-The Net::Z3950::SimpleServer Perl module requires the YAZ toolkit
-in the development version 1.7. You can download it via this link,
+The Net::Z3950::SimpleServer Perl module requires the YAZ toolkit: the
+development version 1.7 or any subsequent version is fine. You can
+download it via this link,
 
        http://ftp.indexdata.dk/pub/yaz/development/