phpyaz-moved-to-github.git
10 years agoBuild require YAZ 4.1.4 or later.
Adam Dickmeiss [Tue, 22 Mar 2011 14:17:06 +0000 (15:17 +0100)]
Build require YAZ 4.1.4 or later.

Older version in YAZ 4 series do not set YAZVERSION which is read
by config.m4/configure.

10 years agoProper version.
Adam Dickmeiss [Tue, 22 Mar 2011 14:01:40 +0000 (15:01 +0100)]
Proper version.

10 years agoAdd this Makefile - apparently needed
Adam Dickmeiss [Tue, 22 Mar 2011 13:57:37 +0000 (14:57 +0100)]
Add this Makefile - apparently needed

10 years agoAdd debian directory for php5-yaz deb
Adam Dickmeiss [Tue, 22 Mar 2011 13:53:57 +0000 (14:53 +0100)]
Add debian directory for php5-yaz deb

10 years agoFrom PHPYAZ 1.0.14.
Adam Dickmeiss [Tue, 22 Mar 2011 13:49:34 +0000 (14:49 +0100)]
From PHPYAZ 1.0.14.