Update dev-deploy.yml to force install of openjdk-8 from backports.
[lui-solr.git] / conf / solr / solr-home /
drwxr-xr-x   ..
drwxr-xr-x - lui
-rw-r--r-- 1887 solr.xml