Update dev-deploy.yml to force install of openjdk-8 from backports.
[lui-solr.git] / conf / solr / solr-home / lui /
drwxr-xr-x   ..
drwxr-xr-x - conf
-rw-r--r-- 0 core.properties