Merge tag 'v0.4.11'
[lui-solr.git] / lib / jul-to-slf4j-1.6.6.jar
2013-07-03 Dennis SchafrothExt. libraries required for Solr 4