Update dev-deploy.yml to force install of openjdk-8 from backports.
[lui-solr.git] / dev-deploy.yml
2017-07-21 Wayne SchneiderUpdate dev-deploy.yml to force install of openjdk-8... master
2016-08-04 Wayne SchneiderAdd support for Solr 6.1.0. Update dev deployment,...
2016-08-04 Wayne SchneiderPrepare for Solr 6 [SOLR-26]
2016-07-29 Wayne SchneiderReorganize configuration directory.
2016-07-14 Wayne SchneiderVagrant/Ansible deployment for developers