New file irspy-dump.pl ... no idea what happened to the old one.
[irspy-moved-to-github.git] / Makefile.PL
2007-05-09 Mike TaylorRequire v1.19 of ZOOM-Perl for $conn->exception()
2007-03-07 Mike Taylorneed YAZ 2.1.53
2007-02-27 Mike TaylorCheck for at least YAZ version 2.1.51
2007-02-26 Mike TaylorNeed ZOOM-Perl 1.18
2006-12-11 Anders S. MortensenStepping down the xslt version to 1.57.
2006-12-06 Mike TaylorRely on ZOOM-Perl 1.16 (needed for Z39.50 Init options).
2006-11-02 Mike TaylorDowngrade XML::LibXML and XML::LibXSLT prerequisites...
2006-10-26 Anders S. MortensenGetting ready to model the irspy xml into zeerex using...
2006-10-12 Mike TaylorRequire ZOOM 1.13
2006-09-25 Mike TaylorRequire URI::Escape for web UI
2006-09-15 Mike TaylorComment
2006-07-21 Mike TaylorRequire XML::LibXML::XPathContext 0.07
2006-06-20 Mike TaylorRename Net::Z3950::IRSpy to ZOOM::IRSpy
2006-04-13 Mike TaylorInitial revision